نسخة xenforo نسخة 2.2.5 (2 Viewers)

Damas

Administrator
طاقم الإدارة

نسخة 2.2.5​

المتطلبات الحالية
يرجى ملاحظة أن XenForo 2.2 لديه متطلبات نظام أعلى من الإصدارات السابقة.

فيما يلي الحد الأدنى من المتطلبات:


  • PHP 7.0 أو أحدث (يوصى بـ PHP 7.4)
  • إصدار MySQL 5.5 والأحدث (متوافق أيضًا مع MariaDB / Percona وما إلى ذلك)
  • تتطلب جميع الوظائف الإضافية الرسمية XenForo 2.2.
  • يتطلب البحث المحسن Elasticsearch 2.0 على الأقل.
التحميل من المرفقات

 

المرفقات

  • XenForo 2.2.5.zip
    13.6 MB · المشاهدات: 0
التعديل الأخير:
أعلى